Forums
View unanswered posts | View active topics It is currently Thu Apr 24, 2014 8:24 am



Reply to topic  [ 3 posts ] 
 Does not work every time.... 
Author Message

Joined: Mon Jul 26, 2010 12:31 pm
Posts: 2
Post Does not work every time....
Not sure what I did wrong, or am doing wrong, but the PIE affect does not apply every time. Some times it works on the first click and other times not til the 6th click. This must be a simple fix.

Thoughts?


Mon Jul 26, 2010 1:21 pm
Profile

Joined: Wed Jul 14, 2010 11:46 am
Posts: 1430
Post Re: Does not work every time....
Can you give more detail about where you're seeing the issue? Have a URL you can point to, or a code snippet?


Mon Jul 26, 2010 2:12 pm
Profile

Joined: Mon Jul 26, 2010 12:31 pm
Posts: 2
Post Re: Does not work every time....
Ok, I am including a link. But this is a site I am building for a Plastic Surgeon and there are some NSFW images contained on some of the pages. The link I'm including is safe with no offensive images, just be warned if you leave the home page.....
With that said, heres the link OPS.

Look at it in Safari or Firefox to see what it should look like, then hit up IE and hit up a couple of pages to see the hit and miss functionality.

Thanks.


Mon Jul 26, 2010 2:41 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 3 posts ] 

Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.