Forums
View unanswered posts | View active topics It is currently Tue Sep 02, 2014 5:43 pm



Reply to topic  [ 4 posts ] 
 Sharepoint 2010 has anybody run into errors implementing 
Author Message

Joined: Fri Oct 01, 2010 12:13 pm
Posts: 3
Post Sharepoint 2010 has anybody run into errors implementing
I am getting a brief visual of the page before it finishes loading it goes to an error page.


Fri Oct 01, 2010 12:15 pm
Profile

Joined: Fri Oct 01, 2010 12:13 pm
Posts: 3
Post Re: Sharepoint 2010 has anybody run into errors implementing
bump


Wed Oct 20, 2010 9:02 am
Profile

Joined: Tue Dec 07, 2010 7:20 am
Posts: 1
Post Re: Sharepoint 2010 has anybody run into errors implementing
I'm using it with Sharepoint 2010.
No problems here.

I'm guessing your error message is Sharepoint-related ... ;)


Tue Dec 07, 2010 7:22 am
Profile

Joined: Mon Dec 20, 2010 4:18 pm
Posts: 4
Post Re: Sharepoint 2010 has anybody run into errors implementing
Jakob Løkke Madsen wrote:
I'm using it with Sharepoint 2010.
No problems here.

I'm guessing your error message is Sharepoint-related ... ;)


Hi Jakob - How did you get pie to work with SP 2010 and not have problems with the ribbon toolbar throwing JS errors? Could you please share your config? I'm particularly interested in where in SP you put the htc file, what sort of functions you are using in your css file, etc...

Thanks!


Mon Dec 20, 2010 5:58 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 4 posts ] 

Who is online

Users browsing this forum: Google [Bot], Yahoo [Bot] and 2 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.