Forums
View unanswered posts | View active topics It is currently Thu Dec 14, 2017 12:12 am

View unanswered posts

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   WordPress makes me INSANE !! :(

in Troubleshooting Help: 1.0.x

OrangeDevDesign

0

2508

Fri Jan 21, 2011 4:52 am

OrangeDevDesign View the latest post

There are no new unread posts for this topic.   Pie Background Stops

in Troubleshooting Help: 1.0.x

12345j

0

2615

Mon Jan 17, 2011 10:03 am

12345j View the latest post

There are no new unread posts for this topic.   IE6 doesn't download PIE.htc

in Troubleshooting Help: 1.0.x

jonasvp

0

3076

Fri Jan 07, 2011 9:34 am

jonasvp View the latest post

There are no new unread posts for this topic.   Attachment(s) Removing csspie items using javascript

in Troubleshooting Help: 1.0.x

notjim

0

2616

Thu Jan 06, 2011 5:40 pm

notjim View the latest post

There are no new unread posts for this topic.   Can I user PIE.htc in joomla template

in Troubleshooting Help: 1.0.x

giamcuibap

0

2816

Sun Jan 02, 2011 4:25 am

giamcuibap View the latest post

There are no new unread posts for this topic.   Rewrite conflicting with PIE

in Troubleshooting Help: 1.0.x

briand11

0

2649

Fri Dec 31, 2010 12:38 pm

briand11 View the latest post

There are no new unread posts for this topic.   Not working in IE

in Troubleshooting Help: 1.0.x

iiicoolcats

0

2928

Wed Dec 29, 2010 10:00 am

iiicoolcats View the latest post

There are no new unread posts for this topic.   Attachment(s) it's my fix positions background in ie8. Read code please.

in General Discussion

FERZ

0

3716

Tue Dec 28, 2010 6:23 am

FERZ View the latest post

There are no new unread posts for this topic.   problem on first page visit

in Troubleshooting Help: 1.0.x

dimafe

0

2743

Sat Dec 25, 2010 3:31 am

dimafe View the latest post

There are no new unread posts for this topic.   diwset button not rendering correctly in a jquery tab

in Troubleshooting Help: 1.0.x

jwbworks

0

2790

Thu Dec 16, 2010 10:31 am

jwbworks View the latest post

There are no new unread posts for this topic.   IE6 Hover Issue, but no hover changes

in Troubleshooting Help: 1.0.x

indesignfirm

0

2894

Thu Dec 16, 2010 12:49 am

indesignfirm View the latest post

There are no new unread posts for this topic.   Background positioning a pixel out on IE8

in Troubleshooting Help: 1.0.x

AndyW

0

2601

Mon Dec 13, 2010 2:44 pm

AndyW View the latest post

There are no new unread posts for this topic.   PIE not working for me and i have positioning

in Troubleshooting Help: 1.0.x

mattyung

0

3097

Mon Nov 29, 2010 6:27 pm

mattyung View the latest post

There are no new unread posts for this topic.   Internet Explorer 8 64-bit

in Troubleshooting Help: 1.0.x

davidherman

0

2871

Mon Nov 29, 2010 3:53 am

davidherman View the latest post

There are no new unread posts for this topic.   Remain border!

in Troubleshooting Help: 1.0.x

phikhanh

0

3123

Wed Nov 17, 2010 3:24 am

phikhanh View the latest post

There are no new unread posts for this topic.   I think there is something wrong with my IE8

in Troubleshooting Help: 1.0.x

Neillithan

0

3180

Sat Nov 13, 2010 5:48 pm

Neillithan View the latest post

There are no new unread posts for this topic.   radius doesn'work

in Troubleshooting Help: 1.0.x

jbgraindorge

0

3079

Mon Nov 08, 2010 3:24 pm

jbgraindorge View the latest post

There are no new unread posts for this topic.   Strange issue with IE7 and IE8

in Troubleshooting Help: 1.0.x

doublespark

0

3193

Tue Nov 02, 2010 10:51 am

doublespark View the latest post

There are no new unread posts for this topic.   Attachment(s) Tab example not working with IE8 - links disappear

in Troubleshooting Help: 1.0.x

cwikstro

0

3652

Tue Nov 02, 2010 8:30 am

cwikstro View the latest post

There are no new unread posts for this topic.   CSS Pie & Internet Explorer 7

in Troubleshooting Help: 1.0.x

Seb

0

3602

Thu Oct 21, 2010 5:07 am

Seb View the latest post

There are no new unread posts for this topic.   Different rules in different selectors overwrite behaviours

in Troubleshooting Help: 1.0.x

cintaria

0

3149

Thu Oct 21, 2010 4:38 am

cintaria View the latest post

There are no new unread posts for this topic.   pie not aligning with div

in Troubleshooting Help: 1.0.x

jwbworks

0

3060

Tue Oct 19, 2010 4:42 pm

jwbworks View the latest post

There are no new unread posts for this topic.   Not Working Correctly

in Troubleshooting Help: 1.0.x

belsis

0

3302

Mon Oct 18, 2010 2:07 pm

belsis View the latest post

There are no new unread posts for this topic.   Text styles don't go back to normal post-hover on PIEed link

in Troubleshooting Help: 1.0.x

adammessinger

0

3236

Thu Oct 14, 2010 11:50 am

adammessinger View the latest post

There are no new unread posts for this topic.   IE8 - css3PIE disapears when parent container has min-height

in Troubleshooting Help: 1.0.x

mjm1374

0

3593

Mon Oct 11, 2010 4:13 pm

mjm1374 View the latest post

Display posts from previous:  Sort by:  
Page 12 of 13 [ Search found 315 matches ]



Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.