Forums
View unanswered posts | View active topics It is currently Tue Apr 07, 2020 10:50 pm

View unanswered posts

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   Trouble with columns in IE8

in Troubleshooting Help: 1.0.x

Bman

0

4321

Tue Feb 15, 2011 12:00 am

Bman View the latest post

There are no new unread posts for this topic.   box-shadow does not work. -- help

in Troubleshooting Help: 1.0.x

boeledi

0

8553

Wed Oct 03, 2012 6:05 pm

boeledi View the latest post

There are no new unread posts for this topic.   Active tab borders

in Troubleshooting Help: 1.0.x

borayeris

0

7704

Wed Sep 08, 2010 4:25 pm

borayeris View the latest post

There are no new unread posts for this topic.   IE7 good IE8 not working

in Troubleshooting Help: 1.0.x

BorisBoris

0

4063

Wed May 18, 2011 8:52 am

BorisBoris View the latest post

There are no new unread posts for this topic.   Attachment(s) CSS3 Pie and Jquery Masonry problem?

in Troubleshooting Help: 1.0.x

bouzanis

0

4840

Thu Nov 03, 2011 4:20 am

bouzanis View the latest post

There are no new unread posts for this topic.   Rewrite conflicting with PIE

in Troubleshooting Help: 1.0.x

briand11

0

4592

Fri Dec 31, 2010 12:38 pm

briand11 View the latest post

There are no new unread posts for this topic.   Image with rounded corners and grayscale filter

in Troubleshooting Help: 1.0.x

buddybeers

0

4612

Wed Jul 20, 2011 8:15 am

buddybeers View the latest post

There are no new unread posts for this topic.   moving elements

in General Discussion

BulleTTime

0

9483

Sat Nov 24, 2012 2:27 pm

BulleTTime View the latest post

There are no new unread posts for this topic.   hfs server

in Troubleshooting Help: 1.0.x

cactusbone

0

4640

Tue Feb 07, 2012 10:01 am

cactusbone View the latest post

There are no new unread posts for this topic.   i uploaded pie and added the tag in css but it all vanishes?

in Troubleshooting Help: 1.0.x

carplu

0

11515

Mon Feb 11, 2013 6:57 am

carplu View the latest post

There are no new unread posts for this topic.   PIE.php not being read on server

in Troubleshooting Help: 2.0.x beta

cbarbs

0

10258

Tue Aug 06, 2013 10:26 pm

cbarbs View the latest post

There are no new unread posts for this topic.   Multiple background images not displayed in iFrame

in Troubleshooting Help: 1.0.x

cfulnecky

0

8088

Fri Jul 20, 2012 12:25 pm

cfulnecky View the latest post

There are no new unread posts for this topic.   Content Type "application/xhtml+xml"

in Troubleshooting Help: 1.0.x

challet

0

12435

Tue Jun 18, 2013 6:31 am

challet View the latest post

There are no new unread posts for this topic.   Applying PIE to an element in a slider

in Troubleshooting Help: 2.0.x beta

chhe

0

35822

Mon Dec 02, 2013 6:29 am

chhe View the latest post

There are no new unread posts for this topic.   Attachment(s) PIE is working but with one problem

in Troubleshooting Help: 1.0.x

chief_wolfinjo

0

7906

Wed Sep 12, 2012 1:01 am

chief_wolfinjo View the latest post

There are no new unread posts for this topic.   Background position always reverts to top left

in Troubleshooting Help: 1.0.x

christodhunter

0

7735

Thu Jun 07, 2012 8:48 am

christodhunter View the latest post

There are no new unread posts for this topic.   RGBa background and border

in Troubleshooting Help: 1.0.x

chwk

0

7587

Wed Jun 27, 2012 5:20 am

chwk View the latest post

There are no new unread posts for this topic.   Different rules in different selectors overwrite behaviours

in Troubleshooting Help: 1.0.x

cintaria

0

5496

Thu Oct 21, 2010 4:38 am

cintaria View the latest post

There are no new unread posts for this topic.   Attachment(s) CSS3 Containers In Random Place

in Troubleshooting Help: 1.0.x

cintaria

0

4577

Wed Jan 26, 2011 8:39 am

cintaria View the latest post

There are no new unread posts for this topic.   Misplaced borders/shadows in IE8 (but not 6 or 7!)

in Troubleshooting Help: 1.0.x

Coda

0

9128

Wed Aug 11, 2010 5:40 pm

Coda View the latest post

There are no new unread posts for this topic.   Slider with rounded corners works not 100% in IE8

in Troubleshooting Help: 1.0.x

comixene

0

5459

Sun Apr 08, 2012 5:11 am

comixene View the latest post

There are no new unread posts for this topic.   z-Index Fix Not Working For Our Site

in Troubleshooting Help: 1.0.x

contactranir

0

7308

Mon May 21, 2012 12:15 am

contactranir View the latest post

There are no new unread posts for this topic.   Can't target one particular DIV with rounded corners...

in Troubleshooting Help: 1.0.x

cosmocanuck

0

11737

Mon Oct 07, 2013 3:06 pm

cosmocanuck View the latest post

There are no new unread posts for this topic.   Attachment(s) and again IE7/IE8 Multiple Backgrounds, sorry

in Troubleshooting Help: 1.0.x

crashT

0

4547

Fri Dec 09, 2011 7:01 am

crashT View the latest post

There are no new unread posts for this topic.   Unable to get PIE to work. Please help

in Troubleshooting Help: 1.0.x

cryztal6

0

9376

Mon Nov 26, 2012 3:12 pm

cryztal6 View the latest post

Display posts from previous:  Sort by:  
Page 2 of 13 [ Search found 315 matches ]



Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.