Forums
View unanswered posts | View active topics It is currently Wed Aug 12, 2020 1:14 am

View unanswered posts

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   No gradient background in IE8 [RESOLVED]

in Troubleshooting Help: 1.0.x

kungmidas

0

9177

Wed Sep 26, 2012 9:53 am

kungmidas View the latest post

There are no new unread posts for this topic.   Mootools and PIE.HTC

in General Discussion

kweb

0

7810

Wed May 25, 2011 7:44 am

kweb View the latest post

There are no new unread posts for this topic.   Attachment(s) Sprite image changed, and now the positions are off

in Troubleshooting Help: 1.0.x

Leac

0

9233

Mon Jan 14, 2013 12:20 am

Leac View the latest post

There are no new unread posts for this topic.   Bartik Main Menu

in General Discussion

leahcim

0

6509

Tue Mar 08, 2011 3:19 pm

leahcim View the latest post

There are no new unread posts for this topic.   invalid pointer error

in Troubleshooting Help: 1.0.x

LedgeT

0

4543

Fri Jan 20, 2012 5:20 am

LedgeT View the latest post

There are no new unread posts for this topic.   Attachment(s) IE 8 - Text jumps

in Troubleshooting Help: 1.0.x

leedriscoll

0

4221

Tue Sep 27, 2011 5:35 am

leedriscoll View the latest post

There are no new unread posts for this topic.   Problems with pie.htc components and plugins joomla not work

in General Discussion

linhos

0

6658

Mon Apr 11, 2011 8:27 pm

linhos View the latest post

There are no new unread posts for this topic.   CSS Drop-down Menu using CSS3 and PIE

in General Discussion

liquify

0

6695

Tue Apr 05, 2011 8:27 am

liquify View the latest post

There are no new unread posts for this topic.   Problem with JCarousel on EI7

in Troubleshooting Help: 1.0.x

Lita

0

54432

Mon Apr 14, 2014 2:25 am

Lita View the latest post

There are no new unread posts for this topic.   Interesting - top margins and ie6

in Troubleshooting Help: 1.0.x

lnrb0b

0

13275

Mon Jul 19, 2010 10:38 am

lnrb0b View the latest post

There are no new unread posts for this topic.   Suggestion: Javascript behaviors

in General Discussion

lucid00

0

11495

Wed Jul 21, 2010 2:34 pm

lucid00 View the latest post

There are no new unread posts for this topic.   unable to integrate pie in css

in Troubleshooting Help: 1.0.x

madaboutpie

0

53240

Mon Mar 10, 2014 8:15 pm

madaboutpie View the latest post

There are no new unread posts for this topic.   submenu no background showing in IE7 and 8

in Troubleshooting Help: 1.0.x

maffeaffe

0

4207

Fri Nov 04, 2011 4:50 am

maffeaffe View the latest post

There are no new unread posts for this topic.   one time insert behaviour

in Troubleshooting Help: 1.0.x

maffeaffe

0

4442

Thu Nov 03, 2011 3:07 am

maffeaffe View the latest post

There are no new unread posts for this topic.   Attachment(s) IE 9(browser version 9)-getattribute error

in Troubleshooting Help: 2.0.x beta

mahios

0

50878

Thu Aug 21, 2014 10:53 pm

mahios View the latest post

There are no new unread posts for this topic.   Issues in IE8

in Troubleshooting Help: 1.0.x

malhyp

0

8059

Wed Jun 06, 2012 8:21 pm

malhyp View the latest post

There are no new unread posts for this topic.   Problem with animate with Jquery and dynamic positionning

in Troubleshooting Help: 1.0.x

mamzelle

0

4422

Mon Jun 06, 2011 6:12 pm

mamzelle View the latest post

There are no new unread posts for this topic.   No corners on IE8 ***SOLVED***

in Troubleshooting Help: 1.0.x

marcielo

0

5106

Mon Jan 02, 2012 5:24 pm

marcielo View the latest post

There are no new unread posts for this topic.   Correct Method For Implementing PIE over JQuery UI?

in Troubleshooting Help: 1.0.x

MarcJ

0

8209

Mon Aug 27, 2012 11:04 am

MarcJ View the latest post

There are no new unread posts for this topic.   IE7 is not successful on css3pie.com demo screen

in Troubleshooting Help: 1.0.x

Mark42

0

9596

Fri Dec 28, 2012 10:35 am

Mark42 View the latest post

There are no new unread posts for this topic.   IE7 & IE8 printing issues

in Troubleshooting Help: 1.0.x

Martijn1981

0

4765

Wed Jan 25, 2012 2:46 am

Martijn1981 View the latest post

There are no new unread posts for this topic.   PIE doesn´t work - have a look at site

in General Discussion

masterr

0

12317

Fri Apr 26, 2013 2:55 am

masterr View the latest post

There are no new unread posts for this topic.   Linear gradients on :hover

in Troubleshooting Help: 1.0.x

mattCollins

0

4149

Sun Oct 30, 2011 11:05 pm

mattCollins View the latest post

There are no new unread posts for this topic.   Suggestion: Media Queries

in General Discussion

matthewdl

0

10901

Mon Jul 26, 2010 6:14 pm

matthewdl View the latest post

There are no new unread posts for this topic.   Styles not applied on :hover with adjacent css selector

in Troubleshooting Help: 1.0.x

matthewpavkov

0

4581

Fri Dec 16, 2011 3:01 pm

matthewpavkov View the latest post

Display posts from previous:  Sort by:  
Page 7 of 13 [ Search found 315 matches ]



Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.