Forums
View unanswered posts | View active topics It is currently Tue Oct 19, 2021 12:24 pm

View active topics

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   Can't target one particular DIV with rounded corners...

in Troubleshooting Help: 1.0.x

cosmocanuck

0

24863

Mon Oct 07, 2013 3:06 pm

cosmocanuck View the latest post

There are no new unread posts for this topic.   PIE works on homepage... but no other

in Troubleshooting Help: 1.0.x

cosmocanuck

1

22764

Fri Oct 04, 2013 3:39 am

kamaldeep View the latest post

There are no new unread posts for this topic.   Attachment(s) background-size blowing error in IE7

in Troubleshooting Help: 2.0.x beta

creativetech

4

44843

Thu Sep 12, 2013 9:46 am

creativetech View the latest post

There are no new unread posts for this topic.   Attachment(s) Javascript Error IE8

in Troubleshooting Help: 1.0.x

Daniel1990

5

34652

Fri Oct 11, 2013 5:48 pm

jaydubs View the latest post

There are no new unread posts for this topic.   Can't get PIE 2 to work on localhost

in Troubleshooting Help: 2.0.x beta

garyd

1

34287

Wed Sep 11, 2013 10:44 am

garyd View the latest post

There are no new unread posts for this topic.   PIE.htc with Sharepoint

in General Discussion

indianwala

4

65234

Wed Oct 16, 2013 12:36 am

christinebecker View the latest post

There are no new unread posts for this topic.   gradient backgrounds work in ie8 but not ie9

in Troubleshooting Help: 2.0.x beta

inorganik

6

53469

Tue Aug 27, 2013 6:40 pm

erickthedesigner View the latest post

There are no new unread posts for this topic.   IE9 Error Thrown When Creating Linear Gradient

in Troubleshooting Help: 2.0.x beta

Ixonal

0

35938

Fri Sep 13, 2013 8:11 am

Ixonal View the latest post

There are no new unread posts for this topic.   Attachment(s) Loading (cricle) icon on browser tab doesn't animate

in Troubleshooting Help: 1.0.x

kamaldeep

0

23486

Tue Oct 01, 2013 4:40 am

kamaldeep View the latest post

There are no new unread posts for this topic.   Problems with multiple background images (joomla)

in Troubleshooting Help: 1.0.x

kefalia

2

28339

Sun Oct 20, 2013 11:10 pm

jdran View the latest post

There are no new unread posts for this topic.   Attachment(s) Box Shadow effect on Hover over Issue (IE8)

in Troubleshooting Help: 1.0.x

kunalchawla2511

1

24067

Wed Oct 02, 2013 8:56 am

kamaldeep View the latest post

There are no new unread posts for this topic.   Pie.htc no work with sef url in joomla

in General Discussion

linhos

6

79221

Sun Oct 20, 2013 10:35 am

jdran View the latest post

There are no new unread posts for this topic.   Gradient background returns transparent all ie browsers

in Troubleshooting Help: 2.0.x beta

martjojo1

2

38081

Thu Aug 29, 2013 10:20 am

Tonttu View the latest post

There are no new unread posts for this topic.   PIE for border-radius not working.

in Troubleshooting Help: 1.0.x

pchMK

7

41255

Fri Oct 18, 2013 9:43 am

cosmocanuck View the latest post

There are no new unread posts for this topic.   Test CSS3 PIE before uploading to Server?

in General Discussion

peterb

0

47115

Wed Sep 25, 2013 6:03 am

peterb View the latest post

There are no new unread posts for this topic.   pie 2.0 beta NOT working in IE7

in Troubleshooting Help: 2.0.x beta

riffaz

1

35035

Fri Sep 13, 2013 7:56 am

Ixonal View the latest post

There are no new unread posts for this topic.   Attachment(s) Problem with IE7/8 producing different results

in Troubleshooting Help: 1.0.x

Robert

0

22882

Fri Oct 18, 2013 1:38 pm

Robert View the latest post

There are no new unread posts for this topic.   PIE doesn't work in .aspx files

in Troubleshooting Help: 1.0.x

Salix

1

23654

Tue Oct 15, 2013 10:42 am

BYOD View the latest post

There are no new unread posts for this topic.   PIE on Joomla 3.0

in Troubleshooting Help: 1.0.x

SFMichael

1

23999

Sun Oct 20, 2013 11:05 pm

jdran View the latest post

There are no new unread posts for this topic.   No image with gradient (multiple backgrounds) in IE8

in Troubleshooting Help: 2.0.x beta

simon.erhardt

0

34032

Wed Oct 23, 2013 3:25 am

simon.erhardt View the latest post

There are no new unread posts for this topic.   Path of the behaviour URL , can it be dynamic

in General Discussion

srinath007

0

46511

Tue Sep 10, 2013 12:10 pm

srinath007 View the latest post

There are no new unread posts for this topic.   Getting round edged buttons in IE along with primefaces

in General Discussion

srinath007

0

45576

Tue Sep 10, 2013 6:06 am

srinath007 View the latest post

There are no new unread posts for this topic.   Could PIE.htc be replaced by a css expression?

in General Discussion

xem

2

51591

Thu Sep 12, 2013 1:45 am

xem View the latest post

There are no new unread posts for this topic.   Attachment(s) Alignment problems

in Troubleshooting Help: 1.0.x

ypaoquint

1

23652

Wed Oct 02, 2013 8:59 am

kamaldeep View the latest post

There are no new unread posts for this topic.   Pie won't load everytime

in Troubleshooting Help: 1.0.x

zeelive

1

22877

Wed Oct 02, 2013 9:01 am

kamaldeep View the latest post

Display posts from previous:  
Page 4 of 40 [ Search found more than 1000 matches ]



Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.