Forums
View unanswered posts | View active topics It is currently Fri May 20, 2022 5:25 am

View active topics

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   multiple backgrounds work fine on one server but not another

in Troubleshooting Help: 1.0.x

Alchemy

1

7392

Sun Aug 21, 2011 2:51 pm

Alchemy View the latest post

There are no new unread posts for this topic.   Extra space below footer in IE

in Troubleshooting Help: 1.0.x

Barbara

2

9147

Wed Aug 17, 2011 6:10 am

Barbara View the latest post

There are no new unread posts for this topic.   Not working in IE 7/8

in Troubleshooting Help: 1.0.x

brokerobot

2

10839

Tue Aug 23, 2011 11:08 am

brokerobot View the latest post

There are no new unread posts for this topic.   div's bottom and right borders are hidden by the PIE.htc

in Troubleshooting Help: 1.0.x

caligula

1

9381

Tue Aug 23, 2011 9:25 am

caligula View the latest post

There are no new unread posts for this topic.   Alone is invalid

in Troubleshooting Help: 1.0.x

cgrealm

1

7247

Sun Aug 28, 2011 9:28 pm

jason View the latest post

There are no new unread posts for this topic.   IE7,8 override background-repeat: no-repeat!

in Troubleshooting Help: 1.0.x

cookiemonster

1

8252

Tue Aug 16, 2011 10:26 am

jason View the latest post

There are no new unread posts for this topic.   border radius loads slow and fickers in IE

in Troubleshooting Help: 1.0.x

createdbykuba

3

9926

Thu Aug 25, 2011 8:00 am

KevinACrider View the latest post

There are no new unread posts for this topic.   Frustrated- Will not work for me

in Troubleshooting Help: 1.0.x

donfish

3

10025

Mon Aug 22, 2011 9:08 am

donfish View the latest post

There are no new unread posts for this topic.   Gradients Not Working in IE8

in Troubleshooting Help: 1.0.x

eZACKe

5

12556

Thu Aug 25, 2011 9:18 am

eZACKe View the latest post

There are no new unread posts for this topic.   Attachment(s) transparent image (-pie-png-fix) is covered

in Troubleshooting Help: 1.0.x

Hagbard-Celine

1

9355

Wed Aug 24, 2011 5:21 am

Hagbard-Celine View the latest post

There are no new unread posts for this topic.   PIE not applying to a dynamically generated class

in Troubleshooting Help: 1.0.x

johfiner

2

9935

Wed Aug 17, 2011 11:45 am

johfiner View the latest post

There are no new unread posts for this topic.   how to force pie to refresh after hiding/showing an element?

in Troubleshooting Help: 1.0.x

JRodman

0

9770

Wed Aug 17, 2011 9:47 pm

JRodman View the latest post

There are no new unread posts for this topic.   Is there a way to apply CSS3 PIE to IE8 only?

in General Discussion

kitkat

2

22709

Mon Aug 15, 2011 4:43 pm

dnev View the latest post

There are no new unread posts for this topic.   ccs3pie + cycle

in Troubleshooting Help: 1.0.x

Miro

1

8772

Mon Aug 22, 2011 2:58 pm

Miro View the latest post

There are no new unread posts for this topic.   PIE beta4 doesn't work in IE9 in compatibility mode

in Troubleshooting Help: 1.0.x

Mitch 74

0

10003

Tue Aug 23, 2011 10:00 am

Mitch 74 View the latest post

There are no new unread posts for this topic.   Everything OK on localhost but nothing on 000webhost [IE9]

in Troubleshooting Help: 1.0.x

Mladen

2

8717

Sat Aug 13, 2011 6:29 pm

Mladen View the latest post

There are no new unread posts for this topic.   Border-Radius and Box-Shadow Not Appearing in IE9

in Troubleshooting Help: 1.0.x

MysteryGuest

5

16456

Wed Aug 17, 2011 4:14 pm

jason View the latest post

There are no new unread posts for this topic.   Getting PIE.js to work

in Troubleshooting Help: 1.0.x

podflower

2

9454

Sat Aug 20, 2011 6:58 am

podflower View the latest post

There are no new unread posts for this topic.   Attachment(s) Problem with negative values

in Troubleshooting Help: 1.0.x

poirelpa

8

20297

Thu Aug 18, 2011 8:36 am

jason View the latest post

There are no new unread posts for this topic.   beta4: adding input[type=submit]:valid to css breaks IE8+pie

in Troubleshooting Help: 1.0.x

Pro Backup

1

8901

Fri Aug 19, 2011 9:56 am

jason View the latest post

There are no new unread posts for this topic.   Best practice for building path to .htc file on dynamic path

in Troubleshooting Help: 1.0.x

samplacette

2

11115

Mon Aug 15, 2011 8:17 pm

samplacette View the latest post

There are no new unread posts for this topic.   Visiting CSS3Pie home page causes IE to crash

in Troubleshooting Help: 1.0.x

sscirrus

3

10236

Mon Aug 15, 2011 4:48 pm

dnev View the latest post

There are no new unread posts for this topic.   -pie-background rgba doesn't work in an iFrame

in Troubleshooting Help: 1.0.x

tack

3

11761

Thu Aug 18, 2011 7:03 pm

jason View the latest post

There are no new unread posts for this topic.   why it is not working ?

in Troubleshooting Help: 1.0.x

ugurmirzazeyrek

1

7084

Sun Aug 28, 2011 9:21 pm

jason View the latest post

There are no new unread posts for this topic.   Attachment(s) Box Shadow Negative Spread Distance

in Troubleshooting Help: 1.0.x

wbrowning

1

8101

Fri Aug 12, 2011 10:52 am

jason View the latest post

Display posts from previous:  
Page 36 of 40 [ Search found more than 1000 matches ]



Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.