Forums
View unanswered posts | View active topics It is currently Sat Dec 04, 2021 5:17 pm

View active topics

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   <Div> is disappear when use Pie.htc just in IE

in Troubleshooting Help: 1.0.x

ahmed

1

12356

Sun Jun 26, 2011 1:13 pm

jason View the latest post

There are no new unread posts for this topic.   [BUG] ASP.NET postback issue in Internet Explorer 8

in Troubleshooting Help: 1.0.x

Bazze

3

15191

Fri Jul 01, 2011 1:19 am

Bazze View the latest post

There are no new unread posts for this topic.   Bug: After Click link href, Div not Properly Redrawn

in Troubleshooting Help: 1.0.x

billoo

1

19558

Fri Jun 24, 2011 11:51 am

gaston2000 View the latest post

There are no new unread posts for this topic.   IE7 problem

in Troubleshooting Help: 1.0.x

Dave77

8

25477

Thu Jun 23, 2011 6:26 am

MaKo View the latest post

There are no new unread posts for this topic.   Backgrounds not showing in IE7

in General Discussion

davebeesley1983

2

18532

Sun Jun 26, 2011 8:13 pm

fxpepper View the latest post

There are no new unread posts for this topic.   Not working at all

in Troubleshooting Help: 1.0.x

ddolan

1

10306

Tue Jun 28, 2011 2:50 pm

Tonttu View the latest post

There are no new unread posts for this topic.   YAY for Layout Polling

in General Discussion

ericburnley

0

18530

Tue Jun 28, 2011 2:59 pm

ericburnley View the latest post

There are no new unread posts for this topic.   Applying RGBA Background and Box-Shadow??

in Troubleshooting Help: 1.0.x

flymke

1

13271

Sun Jun 26, 2011 1:12 pm

jason View the latest post

There are no new unread posts for this topic.   The behavior URL

in Troubleshooting Help: 1.0.x

fxpepper

2

11727

Mon Jun 27, 2011 8:31 am

fxpepper View the latest post

There are no new unread posts for this topic.   csspie + drupal

in Troubleshooting Help: 1.0.x

isour 2.0

3

13638

Wed Jun 29, 2011 7:33 am

isour 2.0 View the latest post

There are no new unread posts for this topic.   The lte IE 8 png's alpha-problem with fading

in Troubleshooting Help: 1.0.x

jambek2003

2

12619

Tue Jun 21, 2011 7:19 am

jambek2003 View the latest post

This topic is locked, you cannot edit posts or make further replies.   BEFORE YOU POST - COMMON ISSUES

in Troubleshooting Help: 1.0.x

jason

1

78162

Fri Jun 24, 2011 8:57 am

classaxe View the latest post

There are no new unread posts for this topic.   Attachment(s) css/images

in Troubleshooting Help: 1.0.x

jekies

7

19349

Fri Jul 01, 2011 3:19 am

jekies View the latest post

There are no new unread posts for this topic.   Button moves to top-left when hide/show is triggered (IE8)

in Troubleshooting Help: 1.0.x

kitkat

2

11830

Mon Jun 27, 2011 8:22 pm

kitkat View the latest post

There are no new unread posts for this topic.   Gradients in IE9 not working?

in Troubleshooting Help: 1.0.x

kwutzke

2

22729

Thu Jun 23, 2011 9:31 am

kwutzke View the latest post

There are no new unread posts for this topic.   PIE makes border-radius elements disappear

in Troubleshooting Help: 1.0.x

meric

0

12480

Fri Jul 01, 2011 2:01 am

meric View the latest post

There are no new unread posts for this topic.   Divs not display correctly until repaint

[ Go to pageGo to page: 1, 2 ]

in Troubleshooting Help: 1.0.x

mickohea

11

38429

Thu Jun 23, 2011 6:26 am

MaKo View the latest post

There are no new unread posts for this topic.   Disappearing backgd and border in a particular IE8 install

[ Go to pageGo to page: 1, 2 ]

in Troubleshooting Help: 1.0.x

philec

18

46660

Fri Jun 24, 2011 6:05 pm

jason View the latest post

There are no new unread posts for this topic.   Attachment(s) HELP ME! Background positioning in IE7

in Troubleshooting Help: 1.0.x

pplschmp

3

14089

Wed Jun 22, 2011 2:14 pm

pplschmp View the latest post

There are no new unread posts for this topic.   Attachment(s) KB927917 error when using PIE 1.0beta4

in Troubleshooting Help: 1.0.x

pragmasoft

3

14357

Wed Jun 29, 2011 9:35 am

pragmasoft View the latest post

There are no new unread posts for this topic.   problem on my rollover

in Troubleshooting Help: 1.0.x

rodel1216

3

13777

Tue Jun 21, 2011 9:33 am

jason View the latest post

There are no new unread posts for this topic.   Styling rouned tabs with PIE

in General Discussion

rsutton

1

16046

Thu Jun 23, 2011 3:19 pm

neologix View the latest post

There are no new unread posts for this topic.   PIE not working in Joomla 1.5

in Troubleshooting Help: 1.0.x

tronman

4

14338

Tue Jun 28, 2011 12:14 pm

tronman View the latest post

There are no new unread posts for this topic.   Attachment(s) Tired of writing cross browser repetitive css...

in General Discussion

twicejr

8

32450

Tue Jun 28, 2011 8:42 am

neologix View the latest post

There are no new unread posts for this topic.   turning off some rounded corners?

in Troubleshooting Help: 1.0.x

wotnow

1

11411

Tue Jun 21, 2011 8:19 pm

wotnow View the latest post

Display posts from previous:  
Page 40 of 40 [ Search found more than 1000 matches ]



Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.