Forums
View unanswered posts | View active topics It is currently Sun Jan 16, 2022 12:58 pm

View active topics

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   Attachment(s) css3 pie box shadow being applied to all elements in IE 7

in Troubleshooting Help: 1.0.x

0161-Jon

3

10977

Tue Aug 09, 2011 10:01 am

0161-Jon View the latest post

There are no new unread posts for this topic.   PIE and Tabs

in Troubleshooting Help: 1.0.x

alpinebreeze

3

9504

Wed Aug 03, 2011 9:36 am

alpinebreeze View the latest post

There are no new unread posts for this topic.   Attachment(s) PIE with TabContainer not render borders until mouse over

in Troubleshooting Help: 1.0.x

brujove

3

9385

Tue Aug 02, 2011 3:52 am

brujove View the latest post

There are no new unread posts for this topic.   Various display errors in IE7/8

in Troubleshooting Help: 1.0.x

cookiemonster

3

8993

Mon Aug 08, 2011 9:19 am

jason View the latest post

There are no new unread posts for this topic.   IE6 runtime error

in Troubleshooting Help: 1.0.x

cotsweb

4

10152

Wed Aug 03, 2011 1:29 am

cotsweb View the latest post

There are no new unread posts for this topic.   Error with box-shadow (i guess)

in Troubleshooting Help: 1.0.x

dbwhite

2

7637

Tue Aug 02, 2011 12:37 pm

dbwhite View the latest post

There are no new unread posts for this topic.   Attachment(s) Jquery1.6.2+pie.htc breaks .css('background-image') on ie7,8

in Troubleshooting Help: 1.0.x

Decad

0

12629

Wed Aug 10, 2011 3:08 pm

Decad View the latest post

There are no new unread posts for this topic.   Refresh disables CSS3Pie?

in Troubleshooting Help: 1.0.x

deronsizemore

6

12609

Tue Aug 02, 2011 9:02 am

jason View the latest post

There are no new unread posts for this topic.   Rounded Corners Don't Look Right in IE8

in Troubleshooting Help: 1.0.x

dorono

1

9278

Tue Aug 09, 2011 1:46 pm

jason View the latest post

There are no new unread posts for this topic.   Wont appear until messed with in Dev Tools

in Troubleshooting Help: 1.0.x

Extreme

7

15129

Thu Aug 11, 2011 7:33 pm

Extreme View the latest post

There are no new unread posts for this topic.   Certain elements losing border and background

in Troubleshooting Help: 1.0.x

FinalContext

1

7934

Fri Aug 12, 2011 10:49 am

jason View the latest post

There are no new unread posts for this topic.   PIE not working when loading different content with ajax

in Troubleshooting Help: 1.0.x

fof

1

7063

Wed Aug 03, 2011 1:15 am

gshilin View the latest post

This topic is locked, you cannot edit posts or make further replies.   Attachment(s) Testing build with IE9 linear-gradient support

[ Go to pageGo to page: 1 ... 4, 5, 6 ]

in General Discussion

jason

58

166284

Tue Aug 09, 2011 10:38 pm

jason View the latest post

There are no new unread posts for this topic.   Attachment(s) window.print() behaves differently than browser print button

[ Go to pageGo to page: 1, 2 ]

in Troubleshooting Help: 1.0.x

KeithWood

10

21072

Mon Aug 08, 2011 7:11 am

KeithWood View the latest post

There are no new unread posts for this topic.   Most elements on page not using CSS3 rules

in Troubleshooting Help: 1.0.x

markmushakian

2

7730

Tue Aug 02, 2011 8:45 pm

markmushakian View the latest post

There are no new unread posts for this topic.   IE8 + "data:image" = background disapear ?

in Troubleshooting Help: 1.0.x

mmb

4

12056

Mon Aug 08, 2011 8:28 am

jason View the latest post

There are no new unread posts for this topic.   text-shadow supported?

in General Discussion

mueller

1

19960

Mon Aug 01, 2011 8:46 pm

jason View the latest post

There are no new unread posts for this topic.   linear gradient opacity

in Troubleshooting Help: 1.0.x

pieeeer

1

8990

Sat Aug 06, 2011 9:54 am

jason View the latest post

There are no new unread posts for this topic.   PIE not working with ASP.NET 2.0

in Troubleshooting Help: 1.0.x

Realto619

1

7306

Tue Aug 02, 2011 3:33 am

Tonttu View the latest post

There are no new unread posts for this topic.   The PIE doesn't work in IE8,IE7

in Troubleshooting Help: 1.0.x

redcell

3

13370

Wed Aug 10, 2011 9:17 pm

redcell View the latest post

There are no new unread posts for this topic.   Annoying msg flash

in Troubleshooting Help: 1.0.x

rsutton

7

14181

Wed Aug 03, 2011 11:55 am

rsutton View the latest post

There are no new unread posts for this topic.   IE7 issue with shifted text

in Troubleshooting Help: 1.0.x

Sansui

0

8872

Sat Aug 06, 2011 9:35 am

Sansui View the latest post

There are no new unread posts for this topic.   Need some help Implementing

in Troubleshooting Help: 1.0.x

seafury

4

12101

Fri Aug 05, 2011 1:30 am

seafury View the latest post

There are no new unread posts for this topic.   Attachment(s) IE6/7 Unspecified Error during Ajax Updates

in Troubleshooting Help: 1.0.x

stephen.anders

5

11951

Wed Aug 03, 2011 9:10 am

lewie View the latest post

There are no new unread posts for this topic.   -pie-poll:true: was this ever implemented???

in Troubleshooting Help: 1.0.x

verbatim

2

9089

Mon Aug 08, 2011 3:12 pm

verbatim View the latest post

Display posts from previous:  
Page 37 of 40 [ Search found more than 1000 matches ]



Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.