Forums
View unanswered posts | View active topics It is currently Fri Sep 25, 2020 12:52 am

View unanswered posts

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   Spry Tabs and PIE.htc

in Troubleshooting Help: 1.0.x

emontas

0

4910

Fri Jun 03, 2011 3:10 pm

emontas View the latest post

There are no new unread posts for this topic.   YAY for Layout Polling

in General Discussion

ericburnley

0

9066

Tue Jun 28, 2011 2:59 pm

ericburnley View the latest post

There are no new unread posts for this topic.   background-position not working with a gradient?

in Troubleshooting Help: 1.0.x

estherH

0

5360

Thu Apr 07, 2011 1:39 am

estherH View the latest post

There are no new unread posts for this topic.   Requests?

in General Discussion

Extreme

0

7678

Wed Jul 20, 2011 7:22 am

Extreme View the latest post

There are no new unread posts for this topic.   Attachment(s) rounded corners and background image repeat

in Troubleshooting Help: 1.0.x

F11

0

34409

Thu Nov 21, 2013 8:01 am

F11 View the latest post

There are no new unread posts for this topic.   No background in a wordpress theme

in Troubleshooting Help: 1.0.x

fas

0

14028

Mon Jun 03, 2013 5:07 am

fas View the latest post

There are no new unread posts for this topic.   Attachment(s) it's my fix positions background in ie8. Read code please.

in General Discussion

FERZ

0

7412

Tue Dec 28, 2010 6:23 am

FERZ View the latest post

There are no new unread posts for this topic.   Problem with Navigation using UL/LI

in Troubleshooting Help: 1.0.x

fizzgig

0

14778

Mon Jun 24, 2013 4:52 pm

fizzgig View the latest post

There are no new unread posts for this topic.   Attachment(s) [png-fix] jQuery fadeIn/fadeOut issue in IE7-IE8

in Troubleshooting Help: 1.0.x

floutchito

0

5327

Sun Sep 18, 2011 11:55 am

floutchito View the latest post

There are no new unread posts for this topic.   only curve ONE corner in IE8

in General Discussion

focusright

0

11674

Fri Jan 11, 2013 3:07 am

focusright View the latest post

There are no new unread posts for this topic.   Horizonal Nav Menu With Sub Menus Not Working Correctly

in Troubleshooting Help: 2.0.x beta

FrugalWebDesigns

0

44902

Mon Dec 30, 2013 2:34 am

FrugalWebDesigns View the latest post

There are no new unread posts for this topic.   Drupal 6 translated pages - PIE css works on one language, n

in Troubleshooting Help: 1.0.x

frustrated_csser

0

7003

Mon Mar 05, 2012 9:19 am

frustrated_csser View the latest post

There are no new unread posts for this topic.   :before and :after pseudo-elements

in Troubleshooting Help: 1.0.x

G.Crofte

0

5721

Mon Feb 21, 2011 2:20 pm

G.Crofte View the latest post

There are no new unread posts for this topic.   Using Pie with AngularJS

in General Discussion

Galdo

0

28806

Fri Jul 26, 2013 6:48 am

Galdo View the latest post

There are no new unread posts for this topic.   Border radius doesn't work in IE8

in Troubleshooting Help: 1.0.x

GarryOne

0

9465

Tue Aug 28, 2012 7:25 am

GarryOne View the latest post

There are no new unread posts for this topic.   Attachment(s) Button is reduced in size when rounded style is applied

in Troubleshooting Help: 1.0.x

Gavin443

0

5099

Fri Nov 11, 2011 3:18 am

Gavin443 View the latest post

There are no new unread posts for this topic.   Can I user PIE.htc in joomla template

in Troubleshooting Help: 1.0.x

giamcuibap

0

5825

Sun Jan 02, 2011 4:25 am

giamcuibap View the latest post

There are no new unread posts for this topic.   Attachment(s) :active ignored

in Troubleshooting Help: 1.0.x

giuliano

0

10402

Tue Aug 03, 2010 10:00 am

giuliano View the latest post

There are no new unread posts for this topic.   Border becomes disconnected from element

in Troubleshooting Help: 1.0.x

gkmchardy

0

14954

Tue Jul 02, 2013 9:31 am

gkmchardy View the latest post

There are no new unread posts for this topic.   Unable to get functioning

in Troubleshooting Help: 1.0.x

glencoe

0

10555

Thu Dec 13, 2012 4:32 pm

glencoe View the latest post

There are no new unread posts for this topic.   pie and jquery tooltips

in General Discussion

gra@ss

0

12004

Thu Jun 14, 2012 11:52 am

gra@ss View the latest post

There are no new unread posts for this topic.   Tooltip help

in Troubleshooting Help: 1.0.x

gsharp

0

8983

Fri Aug 03, 2012 7:48 am

gsharp View the latest post

There are no new unread posts for this topic.   Website Links not working

in General Discussion

gurublr

0

48945

Tue Nov 05, 2013 1:24 am

gurublr View the latest post

There are no new unread posts for this topic.   Problem with multiple CSS pie + overlay

in Troubleshooting Help: 1.0.x

ha5bro

0

5411

Tue May 17, 2011 5:20 pm

ha5bro View the latest post

There are no new unread posts for this topic.   Problem: " Not working on first vist "

in Troubleshooting Help: 1.0.x

happydolphins

0

10261

Thu Dec 20, 2012 5:35 am

happydolphins View the latest post

Display posts from previous:  Sort by:  
Page 4 of 13 [ Search found 315 matches ]



Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.