Forums
View unanswered posts | View active topics It is currently Fri Sep 25, 2020 12:58 am

View unanswered posts

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   Problem with Corner Radius on items dynamically added to DOM

in Troubleshooting Help: 1.0.x

photo_tom

0

4677

Fri Jul 15, 2011 2:53 pm

photo_tom View the latest post

There are no new unread posts for this topic.   i've tried all solutions, but still have problem with :HOVER

in Troubleshooting Help: 1.0.x

Pierrot

0

9837

Tue Aug 31, 2010 3:34 pm

Pierrot View the latest post

There are no new unread posts for this topic.   When I apply display:none border rounded don't dissapear

in Troubleshooting Help: 1.0.x

piretrus

0

5464

Sat Apr 21, 2012 5:09 am

piretrus View the latest post

There are no new unread posts for this topic.   box-shadow IE9 don't works

in Troubleshooting Help: 1.0.x

piretrus

0

9749

Mon Nov 26, 2012 11:40 am

piretrus View the latest post

There are no new unread posts for this topic.   border-radius & linear gradient disappear on movement

in Troubleshooting Help: 1.0.x

piretrus

0

4946

Fri Jan 21, 2011 12:09 pm

piretrus View the latest post

There are no new unread posts for this topic.   border-radius is not working at nested ul

in Troubleshooting Help: 1.0.x

piretrus

0

4594

Sat Oct 29, 2011 12:52 pm

piretrus View the latest post

There are no new unread posts for this topic.   Dissapear backgrounds only in IE9

in Troubleshooting Help: 1.0.x

piretrus

0

5623

Mon Apr 23, 2012 11:42 am

piretrus View the latest post

There are no new unread posts for this topic.   render bug ie7

in Troubleshooting Help: 1.0.x

piretrus

0

4241

Mon Mar 21, 2011 4:02 pm

piretrus View the latest post

There are no new unread posts for this topic.   Tooltip not dissapearing

in Troubleshooting Help: 2.0.x beta

Pixelimp

0

9255

Thu Feb 07, 2013 7:22 am

Pixelimp View the latest post

There are no new unread posts for this topic.   background colour of a parent divs covers the -pie divs

in Troubleshooting Help: 1.0.x

portia

0

4899

Sun Feb 13, 2011 3:20 pm

portia View the latest post

There are no new unread posts for this topic.   PIE does not update dynamically changed disabled inputs

in Troubleshooting Help: 1.0.x

pxx

0

5352

Wed Jul 20, 2011 10:29 am

pxx View the latest post

There are no new unread posts for this topic.   Modal Lightbox issues

in Troubleshooting Help: 1.0.x

pyralus

0

4436

Wed May 04, 2011 11:28 am

pyralus View the latest post

There are no new unread posts for this topic.   Attachment(s) trouble with background

in Troubleshooting Help: 1.0.x

qtt2012

0

8509

Sun Jul 22, 2012 4:52 am

qtt2012 View the latest post

There are no new unread posts for this topic.   CSS PIE's box-shadow ignoring margin-top of INPUT element

in Troubleshooting Help: 1.0.x

quanta

0

4717

Sun Feb 13, 2011 5:13 pm

quanta View the latest post

There are no new unread posts for this topic.   Attachment(s) Multiple background images issue

in Troubleshooting Help: 1.0.x

rasgar

0

9478

Tue Jul 17, 2012 9:37 am

rasgar View the latest post

There are no new unread posts for this topic.   Printing issue 1.0b5

in Troubleshooting Help: 1.0.x

realestatedev

0

5617

Mon Mar 12, 2012 8:30 am

realestatedev View the latest post

There are no new unread posts for this topic.   Transition before rounded corners are applied

in Troubleshooting Help: 1.0.x

RedRanger

0

8737

Thu Sep 20, 2012 9:33 am

RedRanger View the latest post

There are no new unread posts for this topic.   Background image and border disappear on button.

in Troubleshooting Help: 1.0.x

remix88

0

4636

Tue Dec 06, 2011 3:42 am

remix88 View the latest post

There are no new unread posts for this topic.   CSS3Pie and CSSHover not playing nicely in IE6

in Troubleshooting Help: 1.0.x

richarde

0

5429

Tue Apr 03, 2012 3:29 am

richarde View the latest post

There are no new unread posts for this topic.   PIE and Umbraco Contour

in General Discussion

RMeacher

0

6346

Wed Mar 02, 2011 10:50 am

RMeacher View the latest post

There are no new unread posts for this topic.   Attachment(s) Problem with IE7/8 producing different results

in Troubleshooting Help: 1.0.x

Robert

0

13234

Fri Oct 18, 2013 1:38 pm

Robert View the latest post

There are no new unread posts for this topic.   Attachment(s) [Updated] Menu, Infobox and Footer leaves borders behind

in Troubleshooting Help: 1.0.x

RoggA

0

8915

Wed Sep 26, 2012 6:51 am

RoggA View the latest post

There are no new unread posts for this topic.   How to switch off PIE for IE7 (and below)?

in Troubleshooting Help: 1.0.x

RostokMcSpoons

0

8482

Wed Aug 29, 2012 6:24 am

RostokMcSpoons View the latest post

There are no new unread posts for this topic.   Can not figure why background png is not transparent

in General Discussion

rtoutant

0

12304

Thu Apr 25, 2013 7:41 pm

rtoutant View the latest post

There are no new unread posts for this topic.   Set width to <option>

in General Discussion

rulernature

0

9361

Wed Feb 01, 2012 1:07 pm

rulernature View the latest post

Display posts from previous:  Sort by:  
Page 10 of 13 [ Search found 315 matches ]



Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.