Forums
View unanswered posts | View active topics It is currently Fri Sep 25, 2020 1:07 am

View unanswered posts

 Search 
   Topics   Author   Replies   Views   Last post 
There are no new unread posts for this topic.   Rounded corners on DDR Menu

in Troubleshooting Help: 1.0.x

Johna

0

32873

Thu Dec 12, 2013 7:20 am

Johna View the latest post

There are no new unread posts for this topic.   IE6 doesn't download PIE.htc

in Troubleshooting Help: 1.0.x

jonasvp

0

5491

Fri Jan 07, 2011 9:34 am

jonasvp View the latest post

There are no new unread posts for this topic.   Flash animation becomes chunky

in Troubleshooting Help: 1.0.x

jong

0

13876

Sun Jul 18, 2010 11:20 am

jong View the latest post

There are no new unread posts for this topic.   IE8 - nested elements problem - hover, border-radius

in Troubleshooting Help: 1.0.x

JoRJa

0

9109

Fri Sep 28, 2012 2:23 pm

JoRJa View the latest post

There are no new unread posts for this topic.   PIE.htc problem with Adobe Flash content (youtube included)

in Troubleshooting Help: 1.0.x

joseba

0

4612

Mon Feb 21, 2011 6:50 am

joseba View the latest post

There are no new unread posts for this topic.   SOME ONE PLEASE HELP DOES NOT WORK IN IE8 but IE11 works

in Troubleshooting Help: 1.0.x

jpopielarz

0

64020

Wed Oct 15, 2014 5:34 pm

jpopielarz View the latest post

There are no new unread posts for this topic.   my html codes does not work in IE8 - HELP.................

in Troubleshooting Help: 2.0.x beta

jpopielarz

0

51098

Wed Oct 15, 2014 5:31 pm

jpopielarz View the latest post

There are no new unread posts for this topic.   how to force pie to refresh after hiding/showing an element?

in Troubleshooting Help: 1.0.x

JRodman

0

4573

Wed Aug 17, 2011 9:47 pm

JRodman View the latest post

There are no new unread posts for this topic.   Any support for CSS Transitions?

in General Discussion

jsherman

0

28102

Fri Aug 16, 2013 11:50 am

jsherman View the latest post

There are no new unread posts for this topic.   Toggling Visibility

in Troubleshooting Help: 1.0.x

jstrimpel

0

4958

Fri Jul 29, 2011 11:57 am

jstrimpel View the latest post

There are no new unread posts for this topic.   Nasty flicker in IE6 when moving into or out of box shadow

in Troubleshooting Help: 1.0.x

jszurszewski

0

4683

Tue May 17, 2011 3:03 pm

jszurszewski View the latest post

There are no new unread posts for this topic.   Sharing some experiences

in General Discussion

JulesBlue

0

9567

Tue Jan 24, 2012 11:25 am

JulesBlue View the latest post

There are no new unread posts for this topic.   "Access denied" After refreshing page in IE8

in Troubleshooting Help: 1.0.x

julmot

0

63793

Mon Feb 02, 2015 7:05 am

julmot View the latest post

There are no new unread posts for this topic.   diwset button not rendering correctly in a jquery tab

in Troubleshooting Help: 1.0.x

jwbworks

0

5254

Thu Dec 16, 2010 10:31 am

jwbworks View the latest post

There are no new unread posts for this topic.   showing display:none for divs inside dropdown menu

in Troubleshooting Help: 1.0.x

jwbworks

0

4464

Fri Jun 17, 2011 11:30 am

jwbworks View the latest post

There are no new unread posts for this topic.   pie not aligning with div

in Troubleshooting Help: 1.0.x

jwbworks

0

5963

Tue Oct 19, 2010 4:42 pm

jwbworks View the latest post

There are no new unread posts for this topic.   Attachment(s) Loading (cricle) icon on browser tab doesn't animate

in Troubleshooting Help: 1.0.x

kamaldeep

0

13561

Tue Oct 01, 2013 4:40 am

kamaldeep View the latest post

There are no new unread posts for this topic.   Using multiple background images

in Troubleshooting Help: 1.0.x

kbock

0

4775

Mon Sep 19, 2011 6:36 pm

kbock View the latest post

There are no new unread posts for this topic.   Simple hover problem.

in Troubleshooting Help: 1.0.x

Kec

0

64565

Wed Feb 18, 2015 3:48 am

Kec View the latest post

There are no new unread posts for this topic.   Pie IE9 with jquery UI problems

in General Discussion

kirami

0

7394

Wed Jun 08, 2011 7:56 pm

kirami View the latest post

There are no new unread posts for this topic.   Attachment(s) Image not showing when using PIE

in Troubleshooting Help: 1.0.x

kittykat8103

0

4701

Sun Dec 04, 2011 4:05 pm

kittykat8103 View the latest post

There are no new unread posts for this topic.   Drop down menu is hidden and z-index won't seem to work

in Troubleshooting Help: 1.0.x

kmac

0

5153

Thu Mar 24, 2011 2:09 pm

kmac View the latest post

There are no new unread posts for this topic.   IE7 Rounded Corners / Drop Shadow Issues

in Troubleshooting Help: 1.0.x

kmsnyd

0

5227

Sat Nov 12, 2011 8:35 am

kmsnyd View the latest post

There are no new unread posts for this topic.   Attachment(s) Getting Pie to work sometimes in IE8

in Troubleshooting Help: 1.0.x

Koka

0

10506

Wed Nov 14, 2012 1:05 pm

Koka View the latest post

There are no new unread posts for this topic.   IE8 Gradient Issue (*not* z-index bug)

in Troubleshooting Help: 1.0.x

kryptonik

0

5234

Thu Sep 01, 2011 10:23 pm

kryptonik View the latest post

Display posts from previous:  Sort by:  
Page 6 of 13 [ Search found 315 matches ]



Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.